Ranking


Popularna zawartość

Treść z najwyższą oceną od 19.12.2017 uwzględniając wszystkie działy

  1. 3 punkty
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  2. 2 punkty
  3. 2 punkty
    Chcielibyśmy złożyć Wam najserdeczniejsze życzenia z okazji nadchodzących świąt Bożego Narodzenia. Przede wszystkim dużo zdrowia, ale również ciepła rodzinnego oraz aby na Waszych twarzach jak najczęściej gościł uśmiech. Nie zapominając także o sylwestrze, pragniemy życzyć Wam szampańskiej zabawy i odpowiedniego wejścia w nowy 2018 rok ! Życzy ekipa forum omnibussimulator.pl
  4. 2 punkty
    Problem zażegnany (mam nadzieję). Ustawiłem maksymalne zżeranie grafiki na 5000mb
  5. 2 punkty
    Witam Zdecydowałem się założyć wątek, bo mam już tego dość. Od jakiegoś czasu po przejechaniu czasem jednego kółka, czasem dwóch występuje u mnie problem białych autobusów. Wszystkie bez wyjątku takie są (czasami nawet z moim), a reszta obiektów jest okej. Co to może być?! Za odpowiedź płacę jak za prezydenta Grafikę mam GTXa 1060 6GB https://image.prntscr.com/image/GFmu6mtIR8KBNdbdgEStPA.png
  6. 2 punkty
    Ewentualnie gdyby ktoś wiedział co zrobić jeszcze oprócz wyznaczenia maksymalnej ilości pamięci do wykorzystania w opcjach.
  7. 2 punkty
    Sprzętowo nie ma mowy o czymkolwiek. Wina leży wyłącznie po stronie OMSI. Pamięć tekstur mam ustawioną na 5520.0MB
  8. 2 punkty
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  9. 2 punkty
  10. 2 punkty
    Informacja od autora wątku: "Witajcie mam dla was pytanie czy ta zapowiedz się wam podoba jak tak to dlaczego. link do zapowiedzi: 1. Dzwięk Odpowiedzi piszcie na PW do mnie czyli na przykład. "tak ponieważ ładnie to brzmi" lub "Nie bo znudziła mi się"
  11. 2 punkty
    W tym wątku prezentujemy jakieś postępy z prac. Wątek zostanie otworzony po nadesłaniu zdjęć do kogoś z ekipy na PW Zamykam
  12. 1 punkt
    Siemanko! Od dzisiaj zaczynam swój pierwszy projekt związany z Omsi. Jest nim Scania Citywide. Jest to edycja modelu Alterra. Jak widać za dużo nie ma, ale coś tam powoli się robi. Nigdy wcześniej nie miałem styczności z Omsi pod względem modowania modeli pojazdów, dlatego mile widziane będą jakieś drobne podpowiedzi. Zainteresowanych zapraszam na mojego flickra, gdzie znajdziecie więcej ciekawych rzeczy! https://www.flickr.com/photos/126356560@N07/?
  13. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  14. 1 punkt
    Tutaj piszcie jakie autobusy przejeżdżają obok waszych domów, przez wasze osiedla, miasteczka . Obok mojego domu w Krakowie przeważnie przejeżdżają nowe Solarisy Urbino 12( rocznik 2012-13) i Scanie CN113CLL( stare wozy).
  15. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  16. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  17. 1 punkt
    Serio? W pytaniach i propozycjach dotyczących działania forum?
  18. 1 punkt
  19. 1 punkt
    Tak mi pokazuje: Missing Objects: 0 Missing Splines: 0
  20. 1 punkt
    poratuje mnie ktoś do breslau Spliny:
  21. 1 punkt
    Pisałem to, powtórzę się kolejny raz. Fenomenalna robota. Tym razem odwzorowanie 1do1 i nawet gdybym chciał to nie potrafię się przyczepić
  22. 1 punkt
    Mam problem, ponieważ kiedy uruchamiam grę, to po prezentacji wszystkich plansz i przejściu do Menu głównego nagle zamyka, a Windows pokazuje przesuwny pasek pod tytułem "C4 Engine przestał działać". Grać mogę tylko z płytą w napędzie. ustawienia są dość wysokie,ale to chyba nie ma znaczenia, ponieważ stanowiłoby problem takze z płytą w napędzie, a gdy ona jest, wszystko działa, jak należy. Nie mam tu czegoś takiego, jak logfile, więc nie dam . Co może być problemem? - nie chcę przeinstalowywać direct X na tą z płyty, bo może wróci do starszej wersji i spowoduje problemy z innymi symulatorami. Czy jestem skazany na granie tylko z płyty? Dodam, że przy starcie płyty nie mam opcji zainstalowania/naprawy/usuniecia gry, natomiast mam z automatu Menu, ocja 'Play' jest tam obecna. Czy muszę odinstalować z poziomu panelu sterowania systemu Windows i dopiero zainstalować ponownie (nadmienię, że nie grałem w to od czasu reinstallu Windy z zachowaniem opcji, plików i programów, może to cos popsuło i należałoby odinstalować ten symulator i zainmstalować ponownie. trochę głupio grać z płyty ------------------------------------------------------------------------------- EDIT: Ponowna instalacja nie pomogła, dalej to samo EDIT2: TRzeba uuchamiać jako administrator - niestety za każdym razem konieczne jest submenu i kliknięcie w opcję admina, czy da sie ustawić,by za każdym razem uruchamiać jako admin, ale bez 'akrobacji' z submenu?
  23. 1 punkt
  24. 1 punkt
    Kolega robi tutaj tekstury, nie bitmapy. Usunięte na prośbę autora
  25. 1 punkt
  26. 1 punkt
    Mały 'lot nad kukułczym gniazdem' I lądowanie, jak Sandry Bullock tym starym GMC ze Speed'a A to czo, kto te szyby tak 'zakrochmalił'?..
  27. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  28. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  29. 1 punkt
    Wyniki konkursu widoczne są na fanpage . Zapraszamy
  30. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  31. 1 punkt
    Nie można, bo autor jej nie wydał.
  32. 1 punkt
    ZA 24H ZAKOŃCZENIE KONKURSU I WYŁONIENIE ZWYCIĘZCY.
  33. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  34. 1 punkt
    Jest napisane w tagach. Czytamy cały wątek, nie tylko kilka linijek.
  35. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  36. 1 punkt
    Kolego, ten dział przeznaczony jest do spraw związanych z forum, nie z modami :). Przeczytaj regulamin i napisz w temacie z modelem. Z góry jednak wydaje mi się że brak tutaj pliku HOF
  37. 1 punkt
  38. 1 punkt
    Odkopywanie tematu sprzed roku, wystarczyła by tutaj tylko reputacja dodatnia zamiast pisania posta.
  39. 1 punkt
    Drogi kolego . Wątek w którym postanowiłeś założyć temat służy wyraźnie (jak jest to napisane) do spraw forumowych. Napisz proszę w odopwiednim dziale mianowicie: imulator.pl/index.php?/forum/60-problemy-programowe/ Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  40. 1 punkt
    Zły dział. "tam," Od takich spraw jest dział pomocy technicznej. Wydzielam, bez ostrzeżenia.
  41. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  42. 1 punkt
  43. 1 punkt
  44. 1 punkt
    Jest tu, poszukaj dobrze. Nie zadajemy takich pytań w temacie z mapą.
  45. 1 punkt
    Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  46. 1 punkt
    No więc właśnie... zakup wersje oryginalną i nie będzie problemu. Temat uważam za zamknięty.
  47. 1 punkt
    Te posty zostały zaznaczone do usunięcia z powodu naruszenia regulaminu.
  48. 1 punkt
    Kolej, właśnie teraz jadę i jest Wi-Fi❤
  49. 1 punkt
    Tak na pewno' date=' po prostu te Actia w MB Conecto jest w zubożałej wersji. Zastanów taki sam pulpit w MB i Solarkach? A gdzie prawa autorskie? Przecież to logiczne, że obaj producenci muszą korzystać z oferty innej firmy. Przecież nie podobne.
  50. 1 punkt
    #5 Taak, ale Merce dają oznaczenia Oxxx: O - Omnibus (ha!) liczb nie rozumiem K - Kuerz - krótki (pon. 12m) L - Lang - długi (15m) G - Gelenk - przegubowy (18m) Ue - Ueberland - podmiejski Natomiast nigdy się nie spotkałem z 628 - oznaczenie konkretnej wersji? Bardzo wysokie.