OmniWin

Administratorzy
  • Zawartość

    2432
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    35

Zawartość dodana przez OmniWin

  1. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  2. Napisz w temacie z autobusem.
  3. Usunięto na prośbę autora.
  4. Ta zawartość została usunięta z powodu prośby autora.
  5. Ta zawartość została usunięta z powodu prośby autora.
  6. Jako że jesteście aktywni, to proszę bardzo . Edytujcie zatem.
  7. Jeden dzień niestety niczego nie zmieni, chyba że ktoś zamierza zbierać zamówienia przez maksymalnie jeden dzień. Proszę, żeby wypowiedzieli się też inni jak to widzą, głównie zainteresowani.
  8. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  9. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  10. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  11. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  12. I u mnie będzie ten sam problem. No nic. Dzięki za pomoc . Trzeba będzie zrobić czysty re-instal.
  13. Witam Zdecydowałem się założyć wątek, bo mam już tego dość. Od jakiegoś czasu po przejechaniu czasem jednego kółka, czasem dwóch występuje u mnie problem białych autobusów. Wszystkie bez wyjątku takie są (czasami nawet z moim), a reszta obiektów jest okej. Co to może być?! Za odpowiedź płacę jak za prezydenta Grafikę mam GTXa 1060 6GB https://image.prntscr.com/image/GFmu6mtIR8KBNdbdgEStPA.png
  14. Dokładnie. Pobrałem ten patch 4GB od Bohuna. I dzięki niemu autobusy nie są białe, tylko czarne i jak się do nich zbliżę to robią się normalnie kolorowe.
  15. Ta zawartość została usunięta z powodu woli twórcy tematu.
  16. @Mały raport sytuacyjny. Zmiana wersji gry powoduje, że autobusy robią się czarne, a nie białe.
  17. Temat przeniesiony do odpowiedniego działu
  18. Ustawiłem maksymalną pamięć tekstur na 5000.0 mb i był jakiś czas spokój. Teraz znowu się to zaczęło. Nic nie ruszałem.
  19. Niestety problem pojawił się znowu... nie mam już naprawdę pomysłu co z tym zrobić. Grafika GTX 1060 6GB. Na ile ustawić tę maksymalną pamięć?
  20. Posty usunięte na prośbę autorów.
  21. Post usunięty na prośbę autora.
  22. U mnie niestety mod nie działa W wersji ZF dźwięki drzwi są po staremu, a Voith wcale się nie pojawia na mapie.
  23. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  24. Ten dział służy wyłącznie do spraw forumowych. Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl
  25. Moim zdaniem sprawa jasna . Można to zmienić, gdyż sam mam wpisane Subaru .