koliber3692

Użytkownicy
  • Zawartość

    24
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1

O koliber3692

  • Tytuł
    Nowicjusz
  • Urodziny 11.07.1993

Pozostałe

  • Skąd
    Rzeszów/Boguchwała
  • Ulubiony autobus
    Solarisurbino 12 CNG i Mercedes Citaro
  1. http://www.omnibussimulator.de/forum/index.php?page=Thread&threadID=35947 została wydana nowa skania jezeli się nie mylę od Alterra
  2. [mod] usunięto, nie ten dział[/mod]
  3. można usunąć już znalazłem rozwiązanie
  4. Witam Mam taki problem obecnie posiadam system win 8.1 po zainstalowaniu omsi i po wpisaniu maila w aerosofcie w celu aktywacji symulatora wyskakuje mi komunikat : OMSI zostało aktywowane nie poprawnie a aktywacja w aerosofcie świeci mi się na zielono że produkt jest aktywowany pomóżcie co mam zrobić czy to może wina windowsa nie wiem będę wdzięczny za jaką kolwiek pomoc wcześniej miałem win 7 i działało bez zarzutu.
  5. Również w Przemyślu mają otokary
  6. Ja bym powiedział że gazowce stały gdyż były w nich montowane nowe wewnętrzne wyświetlacze informacji pasażerskiej miałem przyjemność dzisiaj zuważyć właśnie u gazowych MB takie dodatki i sancity chyba też już dostały te wyświetlacze
  7. 26.05.2014 PONIEDZIAŁEK Na miasto zaczęły wyjeżdžać nówki z ostatniej dostawy (#860 na 0A ) #645 i #683 na 3
  8. można się dowiedzieć dla czego forum przestało działać?
  9. No panowie dobra robota można by rzec jak skończycie model to go trochę przerobić i PR-kę wykonać można by było
  10. @marcel trochę ci się wątki pomyliły to jest Rzeszów nie Sieradz
  11. Przepraszam za nie uwagę dopiero teraz zauważyłem link w 1 poście
  12. Panowie powiem tak pod względem wizualnym mapa wygląda świetnie tylko mam problem pod czas ładowania mapy wyskakuje mi taki błąd "There are is at least one invalid track entyry: 56_MoodstadtSZ-ZOB, Nr. 45" co warunkuje się tym że nie mam rozkładu jazdy i mogę tylko jeździć na luzie po uliczkach. Gram na OMSI 1 a mam wersję mapy 1.2
  13. Już działa po prostu źle mi się autobus ściągną