Wyszukaj

Wyświetlanie wyników dla tagów 'jak ustawić' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Sprawy organizacyjne
    • Regulamin forum
    • Ogłoszenia
    • Pytania i propozycje
    • Artykuły
    • Oficjalny kanał forum na YouTube
  • Wszystko co dotyczy OMSI i OMSI 2
    • Poradniki i tutoriale
    • Dział pomocy technicznej
    • Dział rozwoju symulatora
  • Dział plików
    • Narzędzia do gry
    • Mapy i dodatki
    • Pojazdy i dodatki
  • English Board
    • Showroom
  • Pozostałe
    • HydePark
    • Inne symulatory
    • Rozmowy o autobusach
    • Fora regionalne
    • Bazar
    • Archiwum

Kalendarze

  • Community Calendar

Kategorie

  • Articles

Blogi

  • W krzyżu ciepienie
  • Spod Ogona
  • Pisanki Wampa
  • Kompozycje Rolanda
  • W świecie Adamka

Znaleziono 1 wynik

  1. Witam, wszystkich na forum jestem nowicjuszem tu jak i w grze OMSI2. Wiem, tematów tego typu, a nawet identycznych na forum było multum. Jednak moim zdaniem każdy tego typu temat należy traktować troszkę indywidualnie (specyfikacja komputera). Nawet jakbym chciał posiłkować się pomocą już tu przedłożoną to się nie da ponieważ posty są nieaktualne (załączniki z ustawieniami już nie istnieją). Powiedzcie jak przy tej konfiguracji najlepiej ustawić grę, aby chodziła jak najpłynniej. Procesor: Intel Core i5 2500 3.3 GHZ (4x3.3 GHZ), Pamięć Ram: 8 GB DDR 3 1600 MHZ, Karta graficzna: GeForce GTX 1050 TI, System operacyjny: Windows 7 Professional, Dźwięk: Realtek ALC269, Wiem, komputer nie pierwszej świeżości delikatnie mówiąc, ale GTA V działa na wysokich w 60 FPS. Jeszcze krótko dopowiem jaki jest problem. Gra działa w miarę płynnie, ale są momenty, że jest pokaz slajdów. Bardzo proszę o jakąś podpowiedź co najlepiej ustawić w grze. Pozdrawiam