Michal34

Problem z wyświetlaczem autobusu

7 postów w tym temacie

Napisano (edytowane)

Witam 

Mam następujący problem , na wyświetlaczu autobusu nie wyświetla mi się nr linii ani kierunek ale pasażerowie na przystanku wsiadaja . 

Proszę o pomoc 

 

Przeniosłem, zły dział, następnym razem będzie ostrzeżenie.

Edytowane przez wamp1992
0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jaka wersja OMSI oraz loglife bym poprosił :)

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Omsi2 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Ale jaka wersja symulatora? Bo coś czuje że nieoryginalna :)

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

A gdzie to pisze? 

 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Chyba w tym, że wciąż nie dałeś logfile, jak kolega Lubel prosił, przez to nie mógł nawet spróbować ci pomóc :P

1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Nie wgrałeś fontsów do autobusu. Przeszukaj paczkę z autobusem który pobrałeś i wgraj zawartość folderu o nazwie Fonts do folderu Fonts w plikach gry.

1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą dodawać komentarze

Dodaj konto

Załóż nowe konto. To bardzo proste!


Zarejestruj nowe konto

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.


Zaloguj się teraz

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.