michaltar1234

[wydzielono]Mam problem na mapie hornaszewo

8 postów w tym temacie

Cześć wszystkim ma tutaj mały na mapie hornaszewo gdy jade sobie na linii 6 to okazuje nie wczytała sie cała  Problem pokazany na zdjęciu POMOCY ;(((((

20170904200304_1.jpg

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

spróbuj zainstalować od nowa mape i podmnien wszystkie pliki

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Napisano (edytowane)

@AutobusPolska Ile razy mam powtarzać??? Do informacji publicznej: nie jesteśmy chorzy psychicznie, chyba umiemy skopiować pliki stąd tam, co???

@michaltar1234 Przeskanuj maptoolsem i jak masz braki to napisz gdzie trzeba.

I następnym razem napisz z zasadami reguł ortograficznych, oraz żebym nie dostał zawału.

Edytowane przez Alex Simulations
-1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Alex Simulations po 1 zasady ortograficzne na internecie nie są obowiązkowe po 2 napisałem jak zadziałało po 3 jak masz problem to sie nie odzywaj

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

@michaltar1234 Zbędny wątek , proszę dopisać post w temacie mapy, wydanego dodatku, a nie zakładać osobnego tematu. 1 pouczenie bez ostrzeżenia.

Radzę zapoznać się z regulaminem, tu obowiązują zasady poprawnej pisowni.

 

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Ta zawartość została usunięta z powodu naruszenia regulaminu omnibussimulator.pl

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.