sekenuw

[wydzielone] Mercedes Benz 0405N2 by Julian

125 postów w tym temacie

Ale super model :facepalm:

Nawet instalator nie poszedł :(

Brakuje pliku Data.zip

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie w dalszym ciągu nic z tego, także prosiłbym kogoś o zrobienie mirroru.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Uwaga ! Aby model się zainstalował' date=' plik instalacyjny, należy umieścić w głównym katalogu gry.

[/quote'] dokładnie teraz model się instaluje dzięki za pomoc

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

No panowie, wywaliłem instalator do głównego folderu gry i nadal jakiś błąd mi wyskakuje. Niech ktoś to WinRar'em spakuje wrzuci i po kłopocie.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Z tego co przeczytałem na oficjalu plik na windows vista/7/8 trzeba uruchomić jako administrator. :)

//Edit: Julian na oficjalu napisał, że są problemy z serwerem i prosi o cierpliwość oraz próbować później pobrać model.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Z tego co przeczytałem na oficjalu plik na windows vista/7/8 trzeba uruchomić jako administrator. :)

To nic nie daje. Wyczytałem, że to błąd instalatora i musimy poczekać, a on zaraz to naprawi i da nowy link.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

U mnie problem był net framework 4, ale ściągnąłem, zainstalowałem i teraz autobus też się instaluje :)

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Przetestowałem i powiem tak autobus fajny dzwięki są przepiękne tylko mam problem z tym originalnym ibisem nie wiem.jak go obsługiwać więc jak by ktoś instrukcje obsługi na polski przetłumaczył to było by dobrze

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Tak czy siak, mógłby ktoś zrobił mirror i wrzucić na jakiś serwer? Nie wszystkim jak widać się instaluje (w tym mnie), a po co kombinować i myśleć nad tym tymbardziej w Wigilie, co za tym idzie, mirror byłby bardzo przydatny.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Mam XP, plik został umieszczony w głównym folderze, framework 4 również posiadam. W dalszym ciągu wyskakuje błąd dotyczący pliku data.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Mam XP' date=' plik został umieszczony w głównym folderze, framework 4 również posiadam. W dalszym ciągu wyskakuje błąd dotyczący pliku data.

[/quote']

Mam to samo co kolega tylko mam Win7 . Wszystko co potrzebne mam zainstalowane.

Oto screen błędu: http://i.imagebanana.com/img/vbnv4fxs/Fehler.png

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Mam tylko pytanie do tych co już posiadają. Ile wam się to instalowało ?

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Przemek, nic z tego. Problem nie znika, a widzę, że nie jestem sam, więc coś tu jest nie tak.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Hmm, ja tak jak pisałem w poście #2 wrzuciłem do głównego katalogu gry (nie do vehicles) i normalnie się zainstalowało. Po instalacji, sypało jakimiś błędami, ale model się zainstalował i działa.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

A sorry mój błąd, jednak foldery sie zapisują. Swoją drogą to okienko powinno zniknąć i to mnie zmyliło.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Ciekawe bo plik który ściągamy to nic innego jak downloader który nam zasysa plik Data.zip, zajmujący 178mb ;)

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Mi pomimo zainstalowanego frameworka 4.0, dalej wyskakuje błąd że go nie ma.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

W Windows 7 moim musiałem zainstalować Platformę NET Framework 4 ; D i teraz mi ładnie trybi autobus ; ))

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Poczekajcie chwilę (albo dłużej :D), ponieważ serwer jest przeciążony.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jedyne co mnie irytuje, to że instrukcja jest po niemiecku. I nie ma wała by została przetłumaczona. Bo to niemcy.

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Gdy wypakowuje instalator do głównego folderu,włączam instalator i podczas instalowania wyskakuje mi komunikat o braku pliku Data.Skąd ten plik wziąć?

0

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat jest zamknięty i nie można dodawać odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.